Vulnérabilité dans Ruby On Rails concernant "translate"

Commentaires

Il y a des solutions à disposition ?

Il y a environ 5 ans

Sam

Passer en 3.0.11, 3.1.2 ou en Pre-3.0.0.
Sinon je pense qu'en chrootant le serveur ca réduit la menace déjà.

Il y a environ 5 ans
Vous devez vous inscrire ou vous connecter pour poster un commentaire