Déni de service à distance.
Ruby 1.8.7 patchlevel antérieur à 357.

Commentaires

Vous devez vous inscrire ou vous connecter pour poster un commentaire