Vous etes bloque sur Ruby 1.8 et vous voulez utiliser Open3 comme avec Ruby 1.9.2 ? Essayez Open4.

Offres d'emploi

Commentaires

Vous devez vous inscrire ou vous connecter pour poster un commentaire