Vulnérabilités dans Ruby on Rails. Les versions 3.0.x, 3.1.x, 3.2.x sont affectées.

Contributeur

Sam
CTO & full-stack engineer: Ruby, Rails, Java, NoSQL, MongoDB, BigData, MapReduce, Hadoop, Data-Mining, Distributed Computing… I'm coding w3map.org & Abbess.es

Offres d'emploi Ruby

Commentaires

Vous devez vous inscrire ou vous connecter pour poster un commentaire