Gravatar user 420

La gem 'css_grid', qui permet d'utiliser un layout css style 'grid', et propose plusieurs helpers afin de simplifier la syntaxe et d'utiliser des collections facilement avec les éléments html 'grid', vient d'annoncer sa compatibilité avec rails 2.x !
Combien d'entres-vous utilisent encore les versions 2.x de rails ?

Commentaires

Vous devez vous inscrire ou vous connecter pour poster un commentaire