Le premier 'patch' pour la version 2.0.0 de Ruby est sorti.

Commentaires

Vous devez vous inscrire ou vous connecter pour poster un commentaire